Quantcast

Linux

This forum is an archive for the mailing list nslu2-linux@yahoogroups.com (more options) Messages posted here will be sent to this mailing list.
Discussion group about the Linux operating system on the Linksys NSLU2.
123456 ... 110
Topics (3838)
Replies Last Post Views
apcupc inconguence? by onlyfrancy86
2
by onlyfrancy86
Re: Hiphop PHP on ARM? by comdiftelecom
0
by comdiftelecom
FW: Plz update transmission for arm by Paulo Oliveira-6
4
by Paulo Oliveira-6
[package]syno-e500-aria2: json-rpc feathur seems is not enabled? by He, Lion
0
by He, Lion
transmission on cs08q1armel by Hollaburoo
2
by Hollaburoo
Unable to access slug after installing SlugOS by underscoretom
5
by Greg Beat
Buffalo WBMR-HP-G300H by comdiftelecom
0
by comdiftelecom
Pogoplug Series 4 by Harsh Baste
3
by oddballhero-2
Re: Digest Number 2807 by dystopianrebel
4
by Andrea Di Dato
Installing lenny on NSLU2 [3 Attachments] by Carlos Garces
0
by Carlos Garces
optware package git_1.7.12.1-1_powerpc.ipk buggy? by ghiro2000
2
by ghiro2000
IPKG upload access by ipsen200
0
by ipsen200
php fcgi in6addr_any errors by Wesley Turner-Harris
0
by Wesley Turner-Harris
Help needed on generating certificates in debian by Asiff
0
by Asiff
sendmail needs updating by tlhackque
0
by tlhackque
usb hdd not detected by the installer by Carlos Garces
0
by Carlos Garces
Corrupted bootdisk. Can I re-TURNUP? by jos.wennmacker
2
by Joachim Banzhaf
IPKG UPDATE not working by rnubes
0
by rnubes
Unslung keeps losing data by kamillok
0
by kamillok
NFSD: unable to find recovery directory /var/lib/nfs/v4recovery by Neil Shephard
5
by Sean A.O. Harney
My slug shutsdown automatically by Mahesh Ghule
3
by Mahesh Ghule
Optware named/bind segfaults on TS-212 by jochr78
0
by jochr78
Help needed: gnu-httptunnel, tunneling SSH through HTTP by acvelon
2
by acvelon
Using fallback suid method by CORNELIU DOBAN
4
by pasques
What happened to the nlsu2 repositories? by mick_nslu2
8
by pantonvich
md5deep misses binaries by Zbynek Michl
0
by Zbynek Michl
Requests for Netatalk 2.2.0 & compat w/ 10.7 Lion, BDB libdb w/ compat185... by purdyd_at_wisheights
2
by purdyd_at_wisheights
md5deep misses binaries by Zbynek Michl
0
by Zbynek Michl
Can't install CPAN modules due to tar error by azlon19
3
by azlon19
Question/problem by Donald Jacob
2
by jl.050877
addendum make by Donald Jacob
0
by Donald Jacob
Question "make" by Donald Jacob
0
by Donald Jacob
Request: Update of gnokii 0.6.28.1-1 -> 0.6.30.0 in Optware by spfanner
1
by spfanner
FFmpeg on the OptWare repo by lewislewisj@ymail.co...
0
by lewislewisj@ymail.co...
Which Firmware by Mahesh Ghule
5
by oddballhero-2
123456 ... 110