php, php-fcgi broke because of pcre update.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

php, php-fcgi broke because of pcre update.

oddballhero-2
Php and php-fcgi now gives error with pcre since "pcre_info" was removed in 8.30 and after.

Loading...